How to use the Boards...

Let us know who you are.
User avatar
M Gravlee
Site Admin
Site Admin
Posts: 796
Joined: Sat Dec 20, 2003 12:30 pm
Location: Perdido Key FL USA
Has thanked: 6 times
Been thanked: 57 times

Post by M Gravlee » Tue Jan 11, 2005 8:47 am

Anybody else getting this error message?


Macon Gravlee
M Gravlee

User avatar
dun
Mentor
Mentor
Posts: 47334
Joined: Sun Dec 28, 2003 9:34 am
Location: MO Ozarks
Been thanked: 6 times

Post by dun » Tue Jan 11, 2005 8:49 am

That's the one that I get one in a while and told you about. A couple of days ago I got it almost everytime I went frame page to page. Haven't gotten it now in a couple of days. But it's happened that way before and then started again.

dun

User avatar
ffscj
Trail Boss
Trail Boss
Posts: 333
Joined: Tue Mar 30, 2004 7:35 pm
Location: S.E Oklahoma (formerly FL)

Post by ffscj » Tue Jan 11, 2005 9:47 am

Macon,

I've been getting an error frequently but can't remember for sure it is the same one but I think it is. I will pay more attention the next time I get it and let you know.

Chris

User avatar
M Gravlee
Site Admin
Site Admin
Posts: 796
Joined: Sat Dec 20, 2003 12:30 pm
Location: Perdido Key FL USA
Has thanked: 6 times
Been thanked: 57 times

Post by M Gravlee » Tue Jan 11, 2005 11:15 am

I've removed the XML code from the header. In theory nobody will get this error again. Please send me the entire error message if you do.
Macon Gravlee
M Gravlee

User avatar
dun
Mentor
Mentor
Posts: 47334
Joined: Sun Dec 28, 2003 9:34 am
Location: MO Ozarks
Been thanked: 6 times

Post by dun » Tue Jan 11, 2005 11:20 am

As assistant of my favorite super hero used to say "Roger Wilcox"

dun

User avatar
Bez
Rancher
Rancher
Posts: 947
Joined: Tue Jun 01, 2004 4:14 pm
Location: East Ontario

Post by Bez » Fri Jan 14, 2005 9:37 pm

Have not seen the error in a while

thnx
I wish I had all the answers!

User avatar
Cattle Rack Rancher
GURU
GURU
Posts: 1604
Joined: Wed Mar 10, 2004 10:43 am
Location: Manitoba, Canada

Post by Cattle Rack Rancher » Fri Feb 04, 2005 9:30 am

Image
One man's meat is another man's herd sire.

wendyj
Beginner
Beginner
Posts: 4
Joined: Wed Feb 09, 2005 3:01 pm

profiles

Post by wendyj » Wed Feb 09, 2005 3:21 pm

How do I edit my profile?

User avatar
dun
Mentor
Mentor
Posts: 47334
Joined: Sun Dec 28, 2003 9:34 am
Location: MO Ozarks
Been thanked: 6 times

Post by dun » Wed Feb 09, 2005 3:26 pm

Click on the Profile tab at the top of the page and make the changes. When you're done I think it's the submit tab at the bottom that you click.

dun

User avatar
ranchwife
Rancher
Rancher
Posts: 551
Joined: Fri Feb 11, 2005 11:30 am
Location: madison county, montana

Post by ranchwife » Fri Feb 25, 2005 9:01 pm

HELP!!! having a brain fart and cannot figure out how to get those damned silly smileys to work....the mouthy cowboy beside me is telling me "just click on 'em honey...that should work"...been there, tried that...all i get is a letter
:D ......see!!
what am i doing wrong....the options say my smilies are enabled!!
Love wins!!! Ennis, Montana....June 14th, 2003!!! Never forget!!!

User avatar
Farmhand
Rancher
Rancher
Posts: 913
Joined: Sat Feb 12, 2005 11:44 pm
Location: Iowa

Post by Farmhand » Fri Feb 25, 2005 9:17 pm

ranchwife, when you type your reply and select a smiley it shows up as a letter. It changes to the actual smiley after you submit it. You see it as a letter, everyone else sees it as a smiley.

User avatar
ranchwife
Rancher
Rancher
Posts: 551
Joined: Fri Feb 11, 2005 11:30 am
Location: madison county, montana

Post by ranchwife » Fri Feb 25, 2005 10:01 pm

Farmhand wrote:ranchwife, when you type your reply and select a smiley it shows up as a letter. It changes to the actual smiley after you submit it. You see it as a letter, everyone else sees it as a smiley.


:oops: :oops: :oops: this would not be nearly so embarrassing if the cowboy were not sitting to my right, laughing, saying "now ya feel stupid, don't ya"......excuse the "blond moment" or "brain fart"!!

thanks for the update!!!
Love wins!!! Ennis, Montana....June 14th, 2003!!! Never forget!!!

User avatar
cherokeeruby
GURU
GURU
Posts: 1161
Joined: Wed Feb 25, 2004 10:22 pm
Location: TEXAS of course

Post by cherokeeruby » Sat Apr 09, 2005 12:42 pm

ranchwife wrote:HELP!!! having a brain fart and cannot figure out how to get those damned silly smileys to work....the mouthy cowboy beside me is telling me "just click on 'em honey...that should work"...been there, tried that...all i get is a letter
:D ......see!!
what am i doing wrong....the options say my smilies are enabled!!


To avoid future embarassing problems, preview your post before you submit them.

;-) :) :D :lol:

:nod: :lol2:

G.Marc Renwick
Cowhand
Cowhand
Posts: 33
Joined: Tue Jan 11, 2005 12:33 pm
Location: Carolina Piedmont

Post by G.Marc Renwick » Mon Apr 11, 2005 9:54 am

I have been paying some attention to the postings on "chicken manure as feed" and now find it is locked.What was/is the reasoning?Dialog on real issues is important and the law on animal by-products is vague,ambiguous and not always based on sound science.I am a Biologist/Ag. Scientist who raised broilers for 20+ years and fed "ensiled broiler litter" for over 10 of those.I think we all need to know why/why not to use.If this is just about bad press,who are we afraid of? Ourselves.

ps We no longer feed litter.But animal by-products are still in nearly all feeds.Ruminant or not.Thanks.

User avatar
milesvb
Rancher
Rancher
Posts: 991
Joined: Tue Jun 01, 2004 5:34 pm
Location: Central, TX, 60 mi. E of Austin

Post by milesvb » Fri Jun 17, 2005 12:41 pm

Today I received an e-mail notification that I had a new PM but when I followed the link to my inbox nothing shows up. Last week I sent a PM and after a couple days of no response I went back and checked only to find there was nothing in my SENT or OUTBOX. I guess it just evaporated. Anyone else having these problems?

Locked